amibe

Règles du forum

Collections du forum
Pour poster dans cette partie, vous devez faire partie du groupe Collectionneurs.
C'est un groupe ouvert et nous répondrons volontiers à vos demandes (par MP svp).
Plus d'infos, voir ici

--------------------------------------------------------------------------------
Attention : Les images doivent être publiées directement sur notre serveur et non pas liées sur un autre site !

Les questions et réponses concernant les sujets des Collections sont à suivre dans la partie 1 (Q/R Collections).
Ne pas entamer de débats directement dans ces rubriques, merci d'avance !
--------------------------------------------------------------------------------

Re: amibe

Messagede Gérard-Breton » 25 Aoû 2016 20:19

ZAvant de la faire avec l'amibe, je voulais savoir si les autres vidéos postée sur Le Naturaliste, Havrella et Melicerta ringens, fonctionnaient.

GB
Gérard-Breton
membre
membre
 
Messages: 1172
Inscription: 24 Aoû 2013 21:26
Prénom: Gérard

Re: amibe

Messagede Gérard-Breton » 25 Aoû 2016 20:36

Mais voici un nouvel essai.



Cordialement

Gérard Breton
Gérard-Breton
membre
membre
 
Messages: 1172
Inscription: 24 Aoû 2013 21:26
Prénom: Gérard

Re: amibe

Messagede 6le20 » 26 Aoû 2016 06:39

Bonjour tous, Gérard,
Toujours pas... :mrgreen:
Amicalement

Sylvain
Bestiolomane-plantophile



Bino Olympus SZIII + CAM 5 mg et Micro Paralux L3000 trino + Panasonic G5
Avatar de l’utilisateur
6le20
membre
membre
 
Messages: 3241
Inscription: 04 Aoû 2015 15:34
Localisation: Corbières
Prénom: Sylvain

Re: amibe

Messagede Gérard-Breton » 26 Aoû 2016 08:06

Bonjour Sylvain,

Je suis trop niais en matière de NTIC pour imaginer ce que je pourrais faire de plus ! Est ce que les autres posts avec vidéos (Melicerta ringenspar exemple) fonctionnent, eux ?

Cordialement

Gérard Breton
Gérard-Breton
membre
membre
 
Messages: 1172
Inscription: 24 Aoû 2013 21:26
Prénom: Gérard

Re: amibe

Messagede 6le20 » 26 Aoû 2016 08:46

Gérard-Breton a écrit:Bonjour Sylvain,

Je suis trop niais en matière de NTIC pour imaginer ce que je pourrais faire de plus ! Est ce que les autres posts avec vidéos (Melicerta ringenspar exemple) fonctionnent, eux ?

Cordialement

Gérard Breton

Aucun des trois malheureusement. Mais comme on peut les voir sur daylymotion sans problème, ce n'est pas très grave...
Amicalement

Sylvain
Bestiolomane-plantophile



Bino Olympus SZIII + CAM 5 mg et Micro Paralux L3000 trino + Panasonic G5
Avatar de l’utilisateur
6le20
membre
membre
 
Messages: 3241
Inscription: 04 Aoû 2015 15:34
Localisation: Corbières
Prénom: Sylvain

Re: amibe

Messagede Bernard-J » 26 Aoû 2016 10:49

Sacrebleu, c'est pas encore gagné !
Néanmoins, gardez le conseil d'éviter les trous et noms trop longs car j'ai eu ce problème. Par exemple, dans l'édition vidéo en collant des petites séquences, le programme bloque en cherchant les fichiers.

1. Oui Gérard, le même problème existe pour toutes tes vidéos.
2. Ce type de problème est récurrent si l'on cherche sur la toile. Cela arrive aussi sur youtube, éventuellement plus souvent sur dailymotion. J'ai essayé les nombreux conseils trouvés sur la toile - mise-à -jour des programmes, décoché l’accélérateur graphique, vidé le cache, ouvert les bloqueurs de pubs, changé d'adresse IP pour paraître français ou autrichien,... sans succès.
3. J'ai essayé sur plusieurs PC avec des windows différents: idem. Avec iPad, c'est pire, je ne vois même pas le cadre de la vidéo.
4. Ensuite, j'ai essayé de piquer une vidéo sur dailymotion et d'en faire un aperçu sur LeNaturaliste. Idem, l'image vignette vient mais la vidéo ne démarre pas.
4. J'ai enfin recherché d'autres vidéos venant de dailymotion et publiées sur LeNaturaliste.. c'est pareil, par exemple celle-ci:
http://www.lenaturaliste.net/forum/viewtopic.php?p=70847#p70847

Conclusion provisoire:
- Le problème est sur dailymotion et se résoudra tout seul quand ils réparerons le bug. J'ai eu le même problème sur Youtube qui s'était résolu subitement, mais c'était des vidéos non-intégrées dans un site tiers.
- Le problème vient de l'intégration de la vidéo sur LeNaturaliste. Le code d'intégration des vidéos dailymotion devant être mis à jour.
- Le format du fichier (.mp4) pourrait générer le problème (format éventuellement mal accepté sur notre forum). Les formats vidéos sont très complexes et ce que l'on identifie naïvement en voyant .mp4 n'est pas forcément égal à un autre fichier .mp4.
Il serait intéressant d'essayer de convertir la vidéo en .avi ou autre et de recommencer l'exercice...
- autre diablerie non encore identifiée...
Bernard-J
membre
membre
 
Messages: 759
Inscription: 01 Mar 2014 16:45
Localisation: Suisse
Prénom: Bernard

Précédente

Retourner vers Amibes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité